Zurück

Suchergebnisse

Keine Ergebnisse

MESO ist nicht von der log4j-Schwachstelle betroffen Link

MESO setzt in seinen Produkten kein Java ein und ist deshalb von den vom BSI kürzlich publizierten Schwachstellen im Java-Projekt log4j nicht betroffen.

Dies schließt folgende Schwachstellen ein:

CVE-2021-44228
CVE-2021-45046
CVE-2021-45105
VMware Tanzu Spring Framework CVE-2022-22965
Mehr Informationen beim BSI